Fehler bei der Herstellung einer HTTPS-Verbindung mit Kaspersky-Servern
Zuletzt aktualisiert: 11. Januar 2023
Artikel ID: 14953
Ursache
inkorrekte Einstellungen des Proxyservers im Betriebssystem Windows
Lösung
- Prüfen Sie, dass die neueste Version der Kaspersky-App auf Ihrem Computer installiert ist.
- Halten Sie die Taste gedrückt und drücken Sie die Taste „R“.
- Tippen Sie „inetcpl.cpl“ ein und klicken Sie auf OK.
- Gehen Sie auf die Registerkarte Verbindungen und klicken Sie auf LAN-Einstellungen.
- Im Fenster Einstellungen für lokales Netzwerk deaktivieren Sie die Kontrollkästchen Einstellungen automatisch erkennen und Proxyserver für LAN verwenden (diese Einstellungen gelten nicht für VPN- oder Einwählverbindungen).
- Klicken Sie auf OK.
- Gehen Sie auf Erweitert und klicken Sie auf Erweiterte Einstellungen wiederherstellen → Übernehmen.
- Klicken Sie auf OK.
- Starten Sie den Computer neu.
- Installieren Sie bzw. aktivieren Sie das Kaspersky-Programm erneut.
Der Browser und das Betriebssystem werden den Proxyserver nicht mehr verwenden.
Vorgehensweise, wenn das Problem weiterhin besteht
Wenn der Fehler erneut auftritt, kontaktieren Sie den Kundenservice von Kaspersky.