Fehler „Der Datentresor konnte nicht geöffnet werden“ in Kaspersky Small Office Security 7

Zuletzt aktualisiert: 24. März 2023 Artikel ID: 14994
 
 
 
 

Ursache

  • Das Benutzerkonto „System“ hat keine Berechtigungen für die Bearbeitung von Dateien. 
  • Der virtuelle Datentresor liegt im Stammordner des Systemlaufwerks des Computers. 

Lösung

  • Überprüfen Sie die Berechtigungen des Kontos „System“. Wenn es keine Berechtigungen hat oder die Aktionen verweigert sind, korrigieren Sie die Einstellungen.
  • Wenn der Datentresor im Stammordner des Systemlaufwerks liegt, kopieren Sie ihn in einen beliebigen Ordner und verbinden Sie den Tresor mit Kaspersky Small Office Security.
 
 
 
 

Berechtigungen des Kontos „System“ überprüfen

 
 
 
 

Einen virtuellen Datentresor neu verbinden

 
 
 
 

Vorgehensweise bei erneutem Auftreten des Problems

 
 
 
 
 
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