Fehler „Der Verbindungsaufbau mit dem Registrierungsserver der Management-Konsole für Kaspersky Small Office Security ist fehlgeschlagen“

Zuletzt aktualisiert: 27. März 2023 Artikel ID: 14431
 
 
 
 

Bei der Installation von Kaspersky Small Office Security und beim Senden der Lizenzinformationen an die Management-Konsole für Kaspersky Small Office Security kann der Fehler „Der Verbindungsaufbau mit dem Registrierungsserver der Management-Konsole für Kaspersky Small Office Security ist fehlgeschlagen“ auftreten.

Ursache

Inkorrekte Einstellungen des Proxyservers im Betriebssystem.

Lösung

  1. Prüfen Sie, dass Sie die neueste Version von Kaspersky Small Office Security installieren.  
  2. Öffnen Sie den Browser Internet Explorer. Die Anleitung zum Öffnen von Internet Explorer in Windows 10 finden Sie auf der Support-Website von Microsoft
  3. Klicken Sie auf den Button der Einstellungen rechts oben und wählen Sie im Drop-down-Menü den Punkt Internetoptionen.
  4. Gehen Sie auf Erweitert und klicken Sie auf Zurücksetzen.
  5. Klicken Sie auf Zurücksetzen.
  6. Starten Sie den Computer neu.
  7. Versuchen Sie es erneut, die Verbindung mit der Management-Konsole für Kaspersky Small Office Security aufzubauen.
 
 
 
 

Vorgehensweise, wenn der Fehler erneut auftritt

 
 
 
 
 
War dieser Artikel hilfreich?
Helfen Sie uns, diesen Artikel zu verbessern. Wählen Sie den Grund für Ihre Bewertung:
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.