Fehler „Der Verbindungsaufbau mit dem Registrierungsserver der Management-Konsole für Kaspersky Small Office Security ist fehlgeschlagen“
Zuletzt aktualisiert: 27. März 2023
Artikel ID: 14431
Bei der Installation von Kaspersky Small Office Security und beim Senden der Lizenzinformationen an die Management-Konsole für Kaspersky Small Office Security kann der Fehler „Der Verbindungsaufbau mit dem Registrierungsserver der Management-Konsole für Kaspersky Small Office Security ist fehlgeschlagen“ auftreten.
Ursache
Inkorrekte Einstellungen des Proxyservers im Betriebssystem.
Lösung
- Prüfen Sie, dass Sie die neueste Version von Kaspersky Small Office Security installieren.
- Öffnen Sie den Browser Internet Explorer. Die Anleitung zum Öffnen von Internet Explorer in Windows 10 finden Sie auf der Support-Website von Microsoft.
- Klicken Sie auf den Button der Einstellungen rechts oben und wählen Sie im Drop-down-Menü den Punkt Internetoptionen.
- Gehen Sie auf Erweitert und klicken Sie auf Zurücksetzen.
- Klicken Sie auf Zurücksetzen.
- Starten Sie den Computer neu.
- Versuchen Sie es erneut, die Verbindung mit der Management-Konsole für Kaspersky Small Office Security aufzubauen.
Vorgehensweise, wenn der Fehler erneut auftritt
Wenn der Fehler erneut auftritt, kontaktieren Sie den Kundenservice von Kaspersky.