Fehler „Der Aktivierungscode wird nicht mehr unterstützt“
Zuletzt aktualisiert: 14. Dezember 2023
Artikel ID: 11275
Problem
Bei der Aktivierung einer Kaspersky-Anwendung tritt der Fehler „Der Aktivierungscode wird nicht mehr unterstützt“ auf.
Ursache
Möglicherweise haben Sie sich vertippt oder einen Aktivierungscode für die alte Version der Anwendung eingegeben haben.
Lösung
Prüfen Sie, dass der eingegebene Aktivierungscode keine Tippfehler enthält und der unterstützten Anwendungsversion entspricht.
Vorgehensweise, wenn der Fehler erneut auftritt
Um die Anwendung zu aktivieren, kontaktieren Sie den Kundenservice von Kaspersky. In Ihrer Anfrage beschreiben Sie das Problem und geben Sie folgende Daten an:
- Kaufort und -datum
- Aktivierungscode
- Foto des Aktivierungscodes auf der Verpackung, falls vorhanden
- Foto des Kassenzettels, falls vorhanden
- E-Mail-Adresse