Fehler „Der Schlüssel wurde gesperrt“
Der Artikel bezieht sich auf:
- Kaspersky Internet Security
- Kaspersky Anti-Virus
- Kaspersky Total Security
- Kaspersky Small Office Security
- Kaspersky Password Manager
Ursache
Diese Fehlermeldung weist darauf hin, dass der Aktivierungscode von Kaspersky-Spezialisten gesperrt wurde, um seine illegale Nutzung zu verhindern.
Sie können das Programm nur nach der Aktivierung mit einem neuen Aktivierungscode weiterhin anwenden.
Lösung
Wenn der Fehler erneut auftritt, kontaktieren Sie den Kundenservice von Kaspersky.
In Ihrer Anfrage geben Sie Informationen an, die die Nutzung des Programms gemäß der Lizenz nachweisen:
- Kaufort- und -datum
- Aktivierungscode oder Schlüssel
- Angaben über den Lizenzinhaber
Sie können einen neuen Aktivierungscode im Onlineshop in Shops unserer Partner kaufen.
Vorgehensweise, wenn der Fehler während der Nutzung der Testversion aufgetreten ist
Wenn der Fehler „Der Schlüssel wurde gesperrt“ bei der Verwendung einer Testlizenz aufgetreten ist, kontaktieren Sie den Kundenservice von Kaspersky.