Die App von Kaspersky kann nicht gestartet werden

Zuletzt aktualisiert: 17. Oktober 2023 Artikel ID: 14823
 
 
 
 
Apps und Versionen anzeigen, für die der Artikel gilt
  • Kaspersky Standard, Kaspersky Plus und Kaspersky Premium
  • Kaspersky Internet Security
  • Kaspersky Anti-Virus
  • Kaspersky Total Security
  • Kaspersky Small Office Security
 
 
 
 

Problem

Beim Start einer Kaspersky-App wird die Meldung Das Programm wird geladen kurz angezeigt wird und verschwindet, wobei die App jedoch nicht gestartet wird.

Ursache

Das Problem kann bei der Installation von Updates für Windows oder bei Funktionsfehlern des Betriebssystems auftreten.

Lösung

Starten Sie den Computer neu. Wenn das Problem nach dem Neustart weiterhin besteht, installieren Sie die App neu. Gehen Sie dazu wie folgt vor:

  1. Laden Sie die Installationsdatei der App herunter:
    Die Installationsdatei von Kaspersky Security Cloud ist nicht mehr verfügbar. Steigen Sie auf unsere neue Lösung Kaspersky Premium um.
  2. Deinstallieren Sie die App. Prüfen Sie, dass das Kontrollkästchen Lizenzinformationen bzw. Abo-Details im Fenster Objekte speichern aktiviert ist. Die Anleitung ist im Artikel. Sie können auch das Entfernungstool kavremover nutzen.
  3. Starten Sie den Computer neu.
  4. Doppelklicken Sie auf die heruntergeladene Datei.
  5. Aktivieren Sie die App.

Fertig.

Vorgehensweise, wenn das Problem weiterhin besteht

Wenn der Fehler erneut auftritt, kontaktieren Sie den Kundenservice von Kaspersky.

 
 
 
 
 
War dieser Artikel hilfreich?
Helfen Sie uns, diesen Artikel zu verbessern. Wählen Sie den Grund für Ihre Bewertung:
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.