Artículos sobre las soluciones de Kaspersky para empresas
 
 

Error "Ha alcanzado el límite de recursos del Servidor de administración" en Kaspersky Security Center Cloud Console

Última actualización: 27 de mayo de 2024 ID: 15664
 
 
 
 
Mostra le applicazioni e le versioni alle quali fa riferimento questo articolo
  • Kaspersky Security Center Cloud Console 2.1
  • Kaspersky Security Center Cloud Console 2.0
  • Kaspersky Security Center Cloud Console 1.3
  • Kaspersky Security Center Cloud Console 1.2
 
 
 
 

Problema

Mientras usa Kaspersky Security Center Cloud Console, puede aparecer el error "Ha alcanzado el límite de recursos del Servidor de administración".

Motivo

El error puede ocurrir si trabaja con Kaspersky Security Center Cloud Console en varias pestañas del navegador. La consola debe usarse solo en una pestaña del navegador. El uso de una gran cantidad de pestañas hace que la conexión se restablezca.

Solución

Cierre todas las pestañas del navegador con Kaspersky Security Center Cloud Console excepto una. En la pestaña restante, haga clic en Borrar y actualizar en el mensaje de error.

Error "Ha alcanzado el límite de recursos del Servidor de administración"

Para evitar el error en el futuro, trabaje en una sola pestaña del navegador.

Qué hacer si el problema continúa

Si el problema continúa, siga estas recomendaciones y envíe una solicitud al Servicio de soporte técnico de Kaspersky a través de Kaspersky CompanyAccount.

 
 
 
 
 
¿Le ha resultado útil este artículo?
¿Qué podemos mejorar?
¡Gracias por darnos su opinión! Nos está ayudando a mejorar.
¡Gracias por darnos su opinión! Nos está ayudando a mejorar.