¿Por qué se agrega "~1" (~2, ~3 , etc.) al nombre de host en Kaspersky Security Center?
El artículo se aplica a:
- Kaspersky Security Center 13.2 (versión 13.2.0.1511);
- Kaspersky Security Center 13.1 (versión 13.1.0.8324);
- Kaspersky Security Center 13 (versión 13.0.0.11247);
- Kaspersky Security Center 12 (versión 12.0.0.7734);
- Kaspersky Security Center 11 (versión 11.0.0.1131).
Problema
Se pueden añadir símbolos como ~1 (~2, ~3) al nombre del equipo en Kaspersky Security Center en los siguientes casos:
- Reubicación de equipos de un grupo de trabajo a un dominio y viceversa.
- Reemplazo de una tarjeta de red.
- Presencia de hosts con los mismos nombres en diferentes dominios.
- Equipo con dos sistemas operativos y un nombre.
- Implementación del sistema con una imagen que se creó en un equipo con el Agente de red instalado.
Motivo
Dos entradas corresponden a un equipo físico en la base de datos del Servidor de administración. Para evitar el conflicto de nombres, se añade “~1” (~2, ~3, etc.) al nombre del equipo. La conexión entre el Agente de red y el Servidor de administración funcionará solo con una entrada de este tipo.
Solución
Intente encontrar y eliminar todos los dobles que no correspondan al host real.
Si elimina accidentalmente un host existente, aparecerá nuevamente más tarde en los equipos no asignados.
Qué hacer si la solución no ayuda
Si el problema continúa, envíe una solicitud al Servicio de soporte técnico de Kaspersky a través de Kaspersky CompanyAccount. Incluya una descripción detallada del problema. Antes de ponerse en contacto con el soporte técnico, consulte la guía para crear una solicitud en la Base de conocimientos.