Error interno B4X706X al copiar bases de datos de la carpeta temporal a la carpeta de actualización en Kaspersky Security 10.x for Windows Server
Este artículo hace referencia a:
- Kaspersky Security 10.1.2 for Windows Server
- Kaspersky Security 10.1.1 for Windows Server
- Kaspersky Security 10.1.0 for Windows Server
- Kaspersky Security 10.0.0 for Windows Server
La tarea de actualización de bases de datos en Kaspersky Security 10.x for Windows Server puede finalizar con el error B4X706X. Aparecerá la siguiente entrada en el registro de actualización y en el registro del sistema de Kaspersky Security:
Causa
El proceso de copia de nuevas bases de datos de la carpeta temporal puede verse imposibilitada de acceder a algunos archivos bloqueados en la carpeta %AllUsersProfile%\Kaspersky Lab\Kaspersky Security for Windows Server\10.0\Bases\Current
Solución
Envíe la solicitud al Servicio de soporte técnico de Kaspersky Lab a través de CompanyAccount. Adjunte los archivos de rastreo en la solicitud y especifique el código de error B4X706X.