Mensaje “La conexión VPN no está disponible temporalmente” en Kaspersky VPN Secure Connection
Problema
Aparece el mensaje “La conexión segura está temporalmente fuera de servicio" cuando se establece una conexión segura en Kaspersky Secure Connection.
Causa
La conexión segura no está disponible en los países en los que el uso de la VPN está restringido por ley. Para obtener la lista de dichos países, consulte este artículo.
Solución
- Reinicie de la aplicación. Consulte la guía a continuación.
- Compruebe si el problema persiste. Si es así, reinicie su equipo e intente establecer una conexión segura en Kaspersky Secure Connection.
- Si reiniciar el equipo no resuelve el problema, siga los pasos para el sistema operativo correspondiente:
- Windows 11: compruebe si tiene un servidor proxy desactivado. Para obtener instrucciones, consulte este artículo. Siga los pasos del 1 a 9.
- Windows 10: restablezca la configuración del navegador. Consulte la guía a continuación.
- Reinicie la aplicación y su equipo.
Qué hacer si el problema continúa
Pruebe a esperar una hora y, luego, reinicie la conexión segura. Si el problema no se resuelve:
- Desinstale Kaspersky Secure Connection y reinicie el equipo. Para obtener instrucciones, consulte este artículo.
- Restablezca la configuración de red. Para obtener instrucciones, consulte este artículo.
- Vuelva a instalar Kaspersky Secure Connection y reinicie el equipo. Para obtener instrucciones, consulte este artículo.
Si el problema continúa, envíe una solicitud al Servicio de atención al cliente de Kaspersky. Para ello, debe seleccionar un tema y rellenar el formulario.
Cómo reiniciar la aplicación
- Haga clic con el botón derecho en el icono de Kaspersky Secure Connection en el área de notificación. Si el icono de la aplicación está oculto en el área de notificación, primero haga clic en Mostrar iconos ocultos.
- Seleccione Salir en el menú de acceso directo.
- Vuelva a abrir Kaspersky Secure Connection. Para obtener instrucciones, consulte este artículo.
Kaspersky Secure Connection se reiniciará. Use la función Conexión segura nuevamente.
Cómo restablecer la configuración del navegador
La siguiente instrucción restablece la configuración en todos los navegadores. Si la configuración de su navegador no ha cambiado después de reiniciar, busque una guía específica en el sitio web del proveedor de su navegador.
- En la esquina inferior izquierda de su escritorio, busque Panel de control. Haga clic en el resultado relevante.
- Seleccione Opciones de Internet.
- Vaya a la pestaña Opciones avanzadas y haga clic en Restablecer.
- Haga clic en Restablecer.
- Reinicie el ordenador.