Error: No se pudo acceder al almacén de contraseñas
Última actualización: 16 de marzo de 2023
ID: 14358
Pruebe un almacén digital sin límites para proteger todos sus datos personales
En la versión premium, puede añadir todos los elementos que desee. Sus contraseñas, datos de las tarjetas bancarias, análisis de identificaciones y otros datos personales se almacenarán en un solo lugar y estarán protegidos.
Causa
Kaspersky Password Manager no tiene acceso al almacén de contraseñas.
Solución
Use el portal My Kaspersky para acceder al almacén.
- Inicie sesión en su cuenta de My Kaspersky.
- Vaya a la sección Contraseñas e introduzca la contraseña maestra del almacén.
Podrá acceder a sus contraseñas y datos.
Qué hacer si el problema persiste
Si el error vuelve a aparecer, envíe una solicitud a Atención al cliente de Kaspersky. Para hacerlo, elija un tema y complete el formulario.