Qué debo hacer si una aplicación de Kaspersky bloquea mi sitio web o aplicación
Última actualización: 1 de octubre de 2024
ID: 15332
Problema
Una aplicación de Kaspersky no le permite abrir su sitio web o aplicación.
Causa
En caso de que:
- Su sitio web esté bloqueado por una aplicación de Kaspersky, es posible que el sitio web haya sido pirateado y contenga códigos maliciosos o enlaces de phishing.
- Su aplicación esté bloqueada por una aplicación de Kaspersky, tal vez sea una detección falsa.
Solución
Actualice las bases de datos antivirus y verifique el sitio web o el archivo de la aplicación en Kaspersky Threat Intelligence Portal siguiendo estas instrucciones.
Si el sitio web o el archivo se han identificado como seguros, pero el problema continúa, póngase en contacto con Atención al cliente de Kaspersky.
Si utiliza Kaspersky Endpoint Security para Windows, recopile los datos requeridos y envíe una solicitud al Soporte técnico de Kaspersky a través de Kaspersky CompanyAccount.
Tenga en cuenta que no se proporciona ningún servicio de atención al cliente para Kaspersky Free. Para obtener asistencia completa por parte de Atención al cliente, cambie a una aplicación pagada de Kaspersky.