Qué debo hacer si una aplicación de Kaspersky bloquea mi sitio web o aplicación
Última actualización: 23 de abril de 2024
ID: 15332
Problema
Una aplicación de Kaspersky no le permite abrir su sitio web o aplicación.
Causa
En caso de que:
- Su sitio web esté bloqueado por una aplicación de Kaspersky, es posible que el sitio web haya sido pirateado y contenga códigos maliciosos o enlaces de phishing.
- Su aplicación esté bloqueada por una aplicación de Kaspersky, podría tratarse de una detección falsa.
Solución
Actualice las bases de datos y consulte el sitio web o el archivo de la aplicación mediante OpenTIP.
Si el sitio web o el archivo se identificaron como seguros, pero el problema continúa, póngase en contacto con:
- Atención al cliente de Kaspersky si está utilizando una aplicación de Kaspersky para el hogar.
- Soporte técnico de Kaspersky si está utilizando Kaspersky Endpoint Security.
En su consulta, proporcione la siguiente información:
- El nombre y la versión de su aplicación de Kaspersky
- Tipo de solicitud: Malware
- Tema de la solicitud: Falso positivo
- La versión del sistema operativo
- El archivo de muestra o el enlace completo al objeto del sitio web que se detectó como falso positivo. Añada el archivo a un archivo comprimido protegido con contraseña. Establezca la contraseña infectada y especifíquela en su solicitud.
- La fecha de la actualización de la base de datos de la aplicación de Kaspersky
Adjunte una captura de pantalla de la detección y el archivo de seguimiento de su aplicación de Kaspersky donde se registra el momento de la detección.
Tenga en cuenta que Kaspersky Free no proporciona Atención al cliente. Si necesita un Servicio de atención al cliente completo, compre una de las aplicaciones compatibles de Kaspersky para el hogar.