Acerca de la compatibilidad del Servidor de administración y Kaspersky Security Center Web Console

21 de marzo de 2024

ID 211939

Recomendamos que utilice las versiones más recientes tanto del Servidor de administración de Kaspersky Security Center como de Kaspersky Security Center Web Console; de lo contrario, la funcionalidad de Kaspersky Security Center podría verse limitada.

Puede instalar y actualizar el Servidor de administración de Kaspersky Security Center y Kaspersky Security Center Web Console de forma independiente. Si lo hace, asegúrese de que la versión de Kaspersky Security Center Web Console instalada sea compatible con la versión del Servidor de administración al que busque conectarse. Tenga en cuenta lo siguiente:

  • Web Console incluido en Kaspersky Security Center 14.2 es compatible con las siguientes versiones del Servidor de administración de Kaspersky Security Center: 14.2, 14 y 13.2.
  • El Servidor de administración incluido en Kaspersky Security Center 14.2 Windows es compatible con las siguientes versiones de Kaspersky Security Center Web Console: 14.2, 14 y 13.2 para Windows, 15 para Linux.

¿Le ha resultado útil este artículo?
¿Qué podemos mejorar?
¡Gracias por darnos su opinión! Nos está ayudando a mejorar.
¡Gracias por darnos su opinión! Nos está ayudando a mejorar.