Message d'erreur « La durée de validité de la licence est écoulée » ou « La période d'activation est écoulée »

Dernière mise à jour : 26 janvier 2024 Article ID : 10994
 
 
 
 

À la tentative d'activer l'application de Kaspersky, le message d'erreur « La durée de validité de la licence est écoulée » ou « La période d'activation est écoulée » peut s'afficher.

Cause

  • La date sur l'ordinateur est incorrecte.
  • La durée de validité de la licence a expiré ou le délai d'activation de la licence avec ce code d'activation a écoulé.

Solution

  1. Vérifiez la date sur l'ordinateur. Pour les instructions, consultez cet article.
  2. Réessayez d'activer l’application. Pour les instructions, consultez cet article.
  3. Si la date système est correcte et qu'une nouvelle tentative d'activation a échoué, cela signifie que la licence a expiré. Renouvelez votre licence en achetant un nouveau code d'activation avec une remise. Pour les instructions, consultez cet article.

Que faire si le problème persiste

Si les solutions ci-dessus n'ont pas résolu le problème, contactez le service clientèle de Kaspersky en sélectionnant le sujet de votre demande.

Le support de Kaspersky Free n'est pas fourni. Pour résoudre d’éventuels problèmes, recherchez la réponse sur le forum ou créez-y un nouveau topic en décrivant le souci rencontré.

Pour bénéficier du support complet, achetez et installez l’une des applications de Kaspersky pour la maison pour laquelle le support technique est offert.

 
 
 
 
 
Cet article vous a-t-il été utile ?
Que pouvons-nous améliorer ?
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.