Message «  Les mises à jour importantes du système d'exploitation ne sont pas installées » au démarrage de la Protection bancaire

 

Kaspersky Internet Security 2016

 
 
 

Message «  Les mises à jour importantes du système d'exploitation ne sont pas installées » au démarrage de la Protection bancaire

Retour vers la section "Protection bancaire"
2016 mars 01 Article ID: 12096
 
 
 
 

Lorsque vous tentez d'accéder à l'espace personnel d'un système de paiement ou d'un système de banque en ligne, Kaspersky Internet Security 2016 analyse le système d"exploitation sur la présence des vulnérabilités critiques pour la banque en ligne.

Si la case Signaler les vulnérabilités dans le système d'exploitation est cochée dans les paramètres du module Protection bancaire, le message suivant peut s'afficher : « Les mises à jour importantes du système d'exploitation ne sont pas installées ».

Pour résoudre ce problème, installez les dernières mises à jour pour votre système d'exploitation en cliquant sur Installer les mises à jour.

Si le bouton Installer les mises à jour est absent, lancez l'installation des mises à jour via Windows Update.

Pour plus d'informations sur la mise à jour du système d'exploitation, consultez la page officielle de Microsoft.

kis2016_12096_01.
 
 
 
 
Ces informations vous ont-elles été utiles ?
Oui Non
Merci
 

 
 

Dites-nous ce que nous pouvons faire pour améliorer l'article :

Les commentaires laissés ci-dessous ne sont utilisés qu’à des fins d’amélioration de l’article. Pour obtenir de l’aide avec nos produits, contactez le support technique de Kaspersky.

Envoyer Envoyer

Merci pour vos commentaires !

Vos suggestions nous sont précieuses et nous aideront à améliorer l'article.

Fermer