Blocage de la tâche d’installation à distance de Kaspersky Endpoint Security 10 for Windows dans Kaspersky Security Center 10

 

Kaspersky Security Center 10

 
 
 

Blocage de la tâche d’installation à distance de Kaspersky Endpoint Security 10 for Windows dans Kaspersky Security Center 10

Retour vers la section "Autres problèmes"
Dernière mise à jour : 06 déc. 2019 Article ID : 13218
 
 
 
 

Les informations s'appliquent aux versions suivantes de Kaspersky Security Center 10 : 

  • Service Pack 2 Maintenance Release 1 (version 10.4.343.0),
  • Service Pack 2 (version 10.3.407.0).
 
 
 
 

La tâche d’installation à distance de Kaspersky Endpoint Security 10 peut se bloquer si Kaspersky Security Center 10 ne reçoit pas du poste client d’informations indiquant que la tâche a réussi.

Cause

L'option Installer l’Agent d'administration avec cette application n’est pas activée dans les paramètres de la tâche et l’une des deux conditions ci-dessous est remplie :

  • il n’y a pas d’Agent d'administration connecté au Serveur d'administration sur le poste client,
  • l’option Utilisation de l’Agent d'administration pour le paramètre Forcer le téléchargement du paquet d'installation est désactivée dans les paramètres de la tâche.

Solution 1

  1. Arrêtez et supprimez la tâche bloquée.
  2. Créez une nouvelle tâche d'installation à distance.
  3. Dans l'assistant de création de la tâche, sélectionnez la version de l’Agent d’administration à installer sur les postes clients. Pour les instructions, consultez cet article.

Solution 2

  1. Arrêtez et supprimez la tâche bloquée.
  2. Installez l'Agent d'administration sur le poste client avant l'installation de Kaspersky Endpoint Security 10 for Windows.
  3. Créez une nouvelle tâche d'installation à distance.
  4. Dans les paramètres de la tâche activez l'option Utilisation de l’Agent d'administration pour le paramètre Forcer le téléchargement du paquet d'installation.
 
 
 
 
Ces informations vous ont-elles été utiles ?
Oui Non
Merci
 

 
 

Dites-nous ce que nous pouvons faire pour améliorer l'article :

Les commentaires laissés ci-dessous ne sont utilisés qu’à des fins d’amélioration de l’article. Pour obtenir de l’aide avec nos produits, contactez le support technique de Kaspersky.

Envoyer Envoyer

Merci pour vos commentaires !

Vos suggestions nous sont précieuses et nous aideront à améliorer l'article.

Fermer