Problème avec les appels dans Skype sur Windows 7 avec Kaspersky Endpoint Security 10 for Windows installé

 

Kaspersky Endpoint Security 10 for Windows (pour postes de travail et serveurs de fichiers)

 
 
 

Problème avec les appels dans Skype sur Windows 7 avec Kaspersky Endpoint Security 10 for Windows installé

Retour vers la section "Dépannage"
Dernière mise à jour : 26 sept. 2018 Article ID : 13338
 
 
 
 

Les informations s'appliquent aux versions suivantes de Kaspersky Endpoint Security 10 for Windows :

  • Service Pack 1 Maintenance Release 4 (version 10.2.6.3733)
  • Service Pack 1 Maintenance Release 3 (version 10.2.5.3201)
  • Service Pack 1 Maintenance Release 2 (version 10.2.4.674)
  • Service Pack 1 Maintenance Release 1 (version 10.2.2.10535MR1)
 
 
 
 

Dans les anciennes versions de Skype sur Windows 7 avec Kaspersky Endpoint Security 10 installé des problèmes avec les appels audio et vidéo peuvent survenir. 

Cause

Le problème est dû à un conflit de Skype et Kaspersky Endpoint Security 10 lors de l’utilisation de Transport Driver Interface (TDI).

Solution

L’erreur est corrigée à partir de la version 7.31 de Skype. Téléchargez et installez la dernière version de Skype ou utilisez un outil de mise à jour intégré : Aide Vérifier les mises à jour.
 
 
 
 
Ces informations vous ont-elles été utiles ?
Oui Non
Merci
 

 
 

Dites-nous ce que nous pouvons faire pour améliorer l'article :

Les commentaires laissés ci-dessous ne sont utilisés qu’à des fins d’amélioration de l’article. Pour obtenir de l’aide avec nos produits, contactez le support technique de Kaspersky.

Envoyer Envoyer

Merci pour vos commentaires !

Vos suggestions nous sont précieuses et nous aideront à améliorer l'article.

Fermer