Triangle jaune avec un point d'exclamation sur l'icône d'accès Internet dans la barre des tâches lors de l'utilisation de Kaspersky Endpoint Security 10 for Windows

 

Kaspersky Endpoint Security 10 for Windows (pour postes de travail et serveurs de fichiers)

 
 
 

Triangle jaune avec un point d'exclamation sur l'icône d'accès Internet dans la barre des tâches lors de l'utilisation de Kaspersky Endpoint Security 10 for Windows

Retour vers la section "Dépannage"
2018 oct. 24 Article ID: 13628
 
 
 
 

Les informations s'appliquent aux versions suivantes de Kaspersky Endpoint Security 10 for Windows :

  • Service Pack 2 Maintenance Release 3 (version 10.3.3.275)
  • Service Pack 2 Maintenance Release 2 (version 10.3.0.6294)
  • Service Pack 2 Maintenance Release 1 (version 10.3.0.6294)
  • Service Pack 2 (version 10.3.0.6294)
  • Service Pack 1 Maintenance Release 4 (version 10.2.6.3733)
  • Service Pack 1 Maintenance Release 3 (version 10.2.5.3201)
 
 
 
 

Description

La connexion Internet est active mais l'icône d'accès Internet dans la barre des tâches s'affiche avec un symbole d'avertissement Pas d'accès Internet Triangle jaune avec un point d'exclamation : pas d'accès Internet.

Cause

Kaspersky Endpoint Security 10 for Windows peut bloquer les adresses utilisées pour vérifier l'accès à Internet. 

 
 
 
 
 

Solution

 
 
 
 
 

Si le problème persiste

 
 
 
 
Ces informations vous ont-elles été utiles ?
Oui Non
Merci
 

 
 

Dites-nous ce que nous pouvons faire pour améliorer l'article :

Les commentaires laissés ci-dessous ne sont utilisés qu’à des fins d’amélioration de l’article. Pour obtenir de l’aide avec nos produits, contactez le support technique de Kaspersky.

Envoyer Envoyer

Merci pour vos commentaires !

Vos suggestions nous sont précieuses et nous aideront à améliorer l'article.

Fermer