Message d'erreur « La ressource contenant les fichiers d'installation pour cette application n'est pas disponible »

Dernière mise à jour : 21 janvier 2019 Article ID : 13815
 
 
 
 

Cause

  • Un pare-feu qui bloque l'accès à Internet pour le programme d'installation est installé sur l'ordinateur. 
  • Les paramètres d'un serveur proxy incorrect sont spécifiés dans le navigateur Internet Explorer.
  • Les serveurs de Kaspersky Lab sont inaccessibles à cause des travaux de maintenance en cours.

     

Solution

  • Si un pare-feu est installé sur votre ordinateur, assurez-vous qu'il ne bloque pas l'accès à Internet pour le programme d'installation. Pour en savoir plus sur le pare-feu, consultez cet article.
  • Réinitialisez les paramètres d'Internet Explorer. Voir les instructions sur le site du support de Microsoft
  • Réessayez d'installer l'application plus tard, par exemple, dans une heure.
 
 
 
 
 
Cet article vous a-t-il été utile ?
Que pouvons-nous améliorer ?
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.