Message d'erreur « Impossible de se connecter à la Console d'administration de Kaspersky Small Office Security » lors de l'installation de l'application

 

Kaspersky Small Office Security 7

 
 
 

Message d'erreur « Impossible de se connecter à la Console d'administration de Kaspersky Small Office Security » lors de l'installation de l'application

Retour vers la section "Erreurs d'installation"
Dernière mise à jour : 2019 août 05 Article ID : 14431
 
 
 
 

Lors de l'installation de Kaspersky Small Office Security, à la tentative d'envoyer les informations sur la licence à la Centre d'administration de Kaspersky Small Office, le message d'erreur « Impossible de se connecter à la Console d'administration de Kaspersky Small Office Security » peut s'afficher.

Cause

Les paramètres du serveur proxy définis dans le système d'exploitation sont incorrects.

Solution

  1. Assurez-vous d'installer la dernière version de Kaspersky Small Office Security.  
  2. Ouvrez Internet Explorer. Pour apprendre comment ouvrir Internet Explorer sur Windows 10, consultez les instructions sur le site de support de Microsoft. 
  3. Cliquez sur le bouton de configuration en haut à droite et sélectionnez Options Internet dans le menu déroulant.
  4. Accédez à l'onglet Avancé et cliquez sur Réinitialiser.
  5. Cliquez sur Réinitialiser.
  6. Redémarrez l'ordinateur.
  7. Réessayez de vous connecter à la Console d'administration de Kaspersky Small Office Security.
 
 
 
 
 

Que faire si le problème persiste

 
 
 
 
Ces informations vous ont-elles été utiles ?
Oui Non
Merci
 

 
 

Dites-nous ce que nous pouvons faire pour améliorer l'article :

Les commentaires laissés ci-dessous ne sont utilisés qu’à des fins d’amélioration de l’article. Pour obtenir de l’aide avec nos produits, contactez le support technique de Kaspersky.

Envoyer Envoyer

Merci pour vos commentaires !

Vos suggestions nous sont précieuses et nous aideront à améliorer l'article.

Fermer