Erreur de signature numérique : « Erreur d'activation, veuillez réessayer plus tard »

 

Kaspersky Security Cloud 19

 
 
 

Erreur de signature numérique : « Erreur d'activation, veuillez réessayer plus tard »

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Dernière mise à jour : 2018 sept. 19 Article ID : 14502
 
 
 
 
Les informations s'appliquent à Kaspersky Security Cloud versions Family et Personal.
 
 
 
 

Cause

La signature numérique n'a pas été détectée pour l'identification de l'utilisateur.

Solution

Réessayez d'activer Kaspersky Security Cloud dans quelques minutes. 

Si l'activation échoue toujours, allez à sur le portail My Kaspersky, déconnectez l'application de votre compte My Kaspersky et connectez-la à nouveau. Pour l'information sur l'utilisation du portail, consultez l'aide.

 
 
 
 
 

Que faire si le problème persiste

 
 
 
 
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