Message d'erreur « Le serveur du prestataire de service est inaccessible »

 

Kaspersky Small Office Security 7

 
 
 

Message d'erreur « Le serveur du prestataire de service est inaccessible »

Retour vers la section "Erreurs d'activation"
Dernière mise à jour : 23 oct. 2019 Article ID : 14768
 
 
 
 

Lors de l'activation d'une application de Kaspersky, le message d'erreur « Le serveur du prestataire de service est inaccessible » peut s'afficher.

Cause

Il est impossible se connecter au serveur d'activation de votre prestataire de service.

Solution

  • Si vous utilisez un serveur proxy pour vous connecter à Internet, vérifiez ses paramètres.  
  • Réessayez d'activer l'application plus tard, par exemple, dans une heure. 

Que faire si le problème persiste

Si l'erreur persiste, déposez une demande auprès du support technique de Kaspersky en décrivant en détail le problème :

 

 
 
 
 
Ces informations vous ont-elles été utiles ?
Oui Non
Merci
 

 
 

Dites-nous ce que nous pouvons faire pour améliorer l'article :

Les commentaires laissés ci-dessous ne sont utilisés qu’à des fins d’amélioration de l’article. Pour obtenir de l’aide avec nos produits, contactez le support technique de Kaspersky.

Envoyer Envoyer

Merci pour vos commentaires !

Vos suggestions nous sont précieuses et nous aideront à améliorer l'article.

Fermer