Erreur d'établissement de la connexion sécurisée au serveur de Kaspersky

Dernière mise à jour : 28 févr. 2023 Article ID : 14953
 
 
 
 

Cause

Les paramètres du serveur proxy définis dans le système d'exploitation Windows sont incorrects.

Solution

  1. Assurez-vous que la dernière version de l'application de Kaspersky est installée sur votre ordinateur.
  2. Appuyez sur le clavier sur les touches Touche Windows sur le clavier + R.
  3. Tapez inetcpl.cpl et cliquez sur OK.

Accéder aux propriétés d’Internet depuis le menu Exécuter

  1. Accédez à l'onglet Connexions et cliquez sur Paramètres réseau.

Accéder aux paramètres du réseau local

  1. Dans la fenêtre Paramètres du réseau local décochez les cases Détecter automatiquement les paramètres de connexion et Utiliser un serveur proxy pour votre réseau local (ces paramètres ne s’appliquent pas aux connexions d’accès à distance ou VPN).
  2. Cliquez sur OK.

Désactiver la détection automatique des paramètres de connexion et l’utilisation du serveur proxy pour le réseau local

  1. Accédez à l’onglet Avancé et cliquez sur Rétablir les paramètres avancésAppliquer.
  2. Cliquez sur OK.

Rétablir les paramètres avancés du réseau

  1. Redémarrez l'ordinateur.
  2. Réessayez d'installer ou activer l’application de Kaspersky.

Le serveur proxy ne sera plus utilisé pour le navigateur et le système d'exploitation.

Que faire si le problème persiste

Si le problème persiste, contactez le service clientèle de Kaspersky en sélectionnant le sujet de votre demande.

 
 
 
 
 
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