Erreur 1714 lors de l'installation de Kaspersky Endpoint Security 10 for Windows

 

Kaspersky Endpoint Security 10 for Windows (pour postes de travail et serveurs de fichiers)

 
 
 

Erreur 1714 lors de l'installation de Kaspersky Endpoint Security 10 for Windows

Retour vers la section "Dépannage"
2019 févr. 12 Article ID: 14976
 
 
 
 
L'article s'applique à toutes les versions de Kaspersky Endpoint Security 10 for Windows.
 
 
 
 

Après la suppression de l'application, lors de l'installation d'une nouvelle version le message d'erreur suivant peut s'afficher : « Erreur 1714. Impossible de supprimer une version précédente de l’application ».

Cause

L'option Afficher l'interface de l'application est désactivée dans la stratégie de Kaspersky Endpoint Security 10 for Windows.

Solution

Avant de désinstaller l'application :

  1. Ouvrez Kaspersky Security Center 10.
  2. Accédez à Stratégies et ouvrez les propriétés de la stratégie de Kaspersky Endpoint Security 10 for Windows.
  3. Accédez à la section Paramètres complémentairesInterface.
  4. Cochez la case Afficher l'interface de l'application.
  5. Cliquez sur OK.

Configuration de la stratégie de Kaspersky Endpoint Security 10 for Windows dans Kaspersky Security Center 10

  1. Assurez-vous que la stratégie s'est appliquée sur l'appareil administré.

L'interface de l'application deviendra accessible sur l'appareil administré.

 
 
 
 
Ces informations vous ont-elles été utiles ?
Oui Non
Merci
 

 
 

Dites-nous ce que nous pouvons faire pour améliorer l'article :

Les commentaires laissés ci-dessous ne sont utilisés qu’à des fins d’amélioration de l’article. Pour obtenir de l’aide avec nos produits, contactez le support technique de Kaspersky.

Envoyer Envoyer

Merci pour vos commentaires !

Vos suggestions nous sont précieuses et nous aideront à améliorer l'article.

Fermer