Erreur « Impossible d'ouvrir le coffre-fort » dans Kaspersky Total Security 20

Dernière mise à jour : 12 sept. 2023 Article ID : 14986
 
 
 
 

Cause

  • Le compte utilisateur System n'a pas d'autorisations nécessaires pour utiliser les fichiers. 
  • Le coffre-fort virtuel se trouve dans la racine du disque système. 

Solution

  • Vérifiez les autorisations du compte System. Si le compte ne possède pas d'autorisations ou que les cases Refuser sont cachées, corrigez-le.
  • Si le coffre-fort se trouve dans la racine du disque système, copiez le coffre-fort dans n'importe quel dossier et connectez-le à Kaspersky Total Security.
 
 
 
 

Comment vérifier les droits du compte System

 
 
 
 

Comment reconnecter un coffre-fort virtuel

 
 
 
 

Que faire si le problème persiste

 
 
 
 
 
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