Erreur « Impossible de se connecter au portail My Kaspersky » lors de l'installation d'une application de Kaspersky

Dernière mise à jour : 26 déc. 2023 Article ID : 11103
 
 
 
 

Problème

Le message d'erreur « Impossible de se connecter au portail My Kaspersky » peut s'afficher lors de l'installation d'une application de Kaspersky.

Cause

  • Les paramètres du serveur proxy définis dans le système d'exploitation sont incorrects.
  • Une erreur se produit côté serveur DNS.

Solution

  • Réinitialisez les paramètres du serveur proxy dans le système d'exploitation.
  • Spécifiez l’adresse d’un autre serveur DNS dans les paramètres réseau.

Vous trouverez toutes les instructions ci-dessous.

 
 
 
 

Comment réinitialiser les paramètres du serveur proxy dans le système d'exploitation

 
 
 
 

Comment spécifier l'adresse du serveur DNS dans les paramètres du réseau

 
 
 
 

Que faire si le problème persiste

 
 
 
 
 
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