Erreur « Impossible de se connecter au portail My Kaspersky » lors de l'installation de Kaspersky Free

 

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Erreur « Impossible de se connecter au portail My Kaspersky » lors de l'installation de Kaspersky Free

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Dernière mise à jour : 17 août 2020 Article ID : 15235
 
 
 
 

Cause

Les paramètres du serveur proxy définis dans le système d'exploitation sont incorrects.

Solution

Pour réinitialiser les paramètres du serveur proxy dans le système d'exploitation, il est nécessaire de réinitiliser les paramètres du navigateur Internet Explorer quel que soit le navigateur que vous utilisez :

  1. En bas à gauche de l'écran dans la ligne de recherche tapez « Panneau de configuration ». Cliquez sur Panneau de configuration dans les résultats de la recherche pour l'ouvrir.

Ouvrir le Panneau de configuration

  1. Dans la liste déroulante Afficher par sélectionnez Petites icônes et sélectionnez Options Internet.

Ouvrir le module Options Internet

  1. Accédez à l'onglet Avancé et cliquez sur Réinitialiser.

Réinitialiser les paramètres du navigateur Internet Explorer

  1. Cliquez sur Réinitialiser.

Confirmer la réinitialisation des paramètres du navigateur Internet Explorer

  1. Redémarrez l'ordinateur.
  2. Réessayez de vous connectez à My Kaspersky.
 
 
 
 
 

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