Mon site ou mon application est bloqué par une application de Kaspersky. Que dois-je faire ?

Dernière mise à jour : 26 mars 2024 Article ID : 15332
 
 
 
 

Problème

L’application de Kaspersky bloque votre site ou application.

Cause

Si l’application de Kaspersky bloque votre site ou application :

  • Si un site est bloqué, il se peut qu’il ait été piraté, les pages du site contiennent un code malveillant ou des liens vers des ressources de phishing.
  • Si une application est bloquée, il se peut que ce soit une faux positif.

Solution

Mettez à jour les bases de données de l'application et vérifiez l'adresse de votre site ou le fichier exécutable de l’application sur Kaspersky Threat Intelligence Portal. Voir les instructions

Si aucune menace n’a été détectée et votre site ou application n’est pas dangereux, contactez le service clientèle de Kaspersky.

Dans votre demande indiquez :

  • Le nom de l'application de Kaspersky utilisée et sa version.
  • Type de demande : Logiciel malveillant.
  • Sujet de la demande : Faux positif.
  • La version de votre système d'exploitation.
  • L'URL du site bloqué ou un échantillon du fichier détecté comme malveillant. Pour envouer un fichier, ajoutez-le dans une archive avec le mot de passe «infected» et communiquez ce mot de passe.
  • La date de mise à jour des bases de données de l'application de Kaspersky.

Joignez une capture d'écran du message de l’application de Kaspersky dans lequel votre site ou application a été détecté comme malveillant et les fichiers de traces créés au moment de la détection.

L’assistance pour Kaspersky Free n'est pas fournie. Pour bénéficier des services d'assistance, achetez et installez l'une des solutions payantes de Kaspersky pour les particuliers.
 
 
 
 
 
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