Comment désinfecter l'ordinateur avant l'installation d'une application de Kaspersky

 

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Comment désinfecter l'ordinateur avant l'installation d'une application de Kaspersky

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Dernière mise à jour : 21 août 2020 Article ID : 12781
 
 
 
 

Les informations s'appliquent à :

  • Kaspersky Internet Security,
  • Kaspersky Anti-Virus,
  • Kaspersky Total Security,
  • Kaspersky Security Cloud.
  • Kaspersky Small Office Security,
  • Kaspersky Free. 
 
 
 
 

Lors de l'installation d'une application de Kaspersky les problèmes suivants peuvent survenir :

  • L'assistant d'installation ne se lance pas. Rien ne se produit après l'exécution du fichier d'installation de l'application.
  • L'assistant d'installation signale une erreur. Par exemple :
    • Erreur 1304.
    • « Infection active : Échec d'installation d'une application de Kaspersky. Votre ordinateur est probablement infecté ». Pour en savoir plus, consultez cet article.
    • « L'application n'a pas été installée. Il est possible que votre ordinateur soit infecté par des virus ». Pour en savoir plus, consultez cet article.

Cause

  • Le système d'exploitation est infecté par un programme malveillant qui empêche l'installation.
  • Un logiciel antivirus d'un autre éditeur est installé sur l'ordinateur.
  • Les fichiers des applications de Kaspersky des versions précédentes n'ont pas été complètement supprimés de l'ordinateur.

Solution

  • Analysez votre ordinateur à la recherche des programmes malveillants à l'aide de nos utilitaires gratuits ;
    • Kaspersky Virus Removal Tool. Pour les instructions, consultez cet article.
    • Kaspersky Rescue Disk. Pour les instructions, consultez cet article.
  • Désinstallez le logiciel antivirus tiers et relancez l’installation de l’application de Kaspersky (voir les instructions ci-dessous).
  • Supprimez les fichiers restants des des versions précédentes (voir les instructions ci-dessous).

Si la solution a fonctionné et que l'installation de l'application de Kaspersky a réussi, lancez l'analyse complète de votre ordinateur (voir les instructions ci-dessous).

Si le problème persiste, contactez le support technique de Kaspersky (voir les instructions ci-dessous).

 
 
 
 
 

Comment désinstaller un logiciel antivirus d'un éditeur tiers

 
 
 
 
 

Que faire si vous ne parvenez pas à installer une application de Kaspersky

 
 
 
 
 

Que faire après l'installation réussie

 
 
 
 
 

Que faire si le problème persiste

 
 
 
 
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