Message d'erreur « Impossible d'activer l'application avec une licence de test bêta »

 
 

Message d'erreur « Impossible d'activer l'application avec une licence de test bêta »

Retour vers la section "Erreurs d'activation"
Dernière mise à jour : 23 oct. 2019 Article ID : 12011
 
 
 
 

Cause

Vous essayez d'activer l'application avec un code d'activation destiné à des tests bêta.

Solution

Pour activer l'application, utilisez le code d'activation que vous pouvez acheter sur la sur le site de Kaspersky ou auprès l'un de nos partenaires.

Pour participer aux tests bêta de nouvelles versions de l'application, visitez la communauté de Kaspersky.
 
 
 
 
Ces informations vous ont-elles été utiles ?
Oui Non
Merci
 

 
 

Dites-nous ce que nous pouvons faire pour améliorer l'article :

Les commentaires laissés ci-dessous ne sont utilisés qu’à des fins d’amélioration de l’article. Pour obtenir de l’aide avec nos produits, contactez le support technique de Kaspersky.

Envoyer Envoyer

Merci pour vos commentaires !

Vos suggestions nous sont précieuses et nous aideront à améliorer l'article.

Fermer