Message d'erreur « Impossible d'activer l'application avec une licence de test bêta »

Dernière mise à jour : 23 oct. 2019 Article ID : 12011
 
 
 
 

Cause

Vous essayez d'activer l'application avec un code d'activation destiné à des tests bêta.

Solution

Pour activer l'application, utilisez le code d'activation que vous pouvez acheter sur la sur le site de Kaspersky ou auprès l'un de nos partenaires.

Pour participer aux tests bêta de nouvelles versions de l'application, visitez la communauté de Kaspersky.
 
 
 
 
 
Cet article vous a-t-il été utile ?
Que pouvons-nous améliorer ?
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.