Le code d'activation n'est pas destiné à cette version linguistique de l'application

Dernière mise à jour : 28 février 2023 Article ID : 13332
 
 
 
 

À une tentative d'activer une application de Kaspersky le message d'erreur « Le code d'activation n'est pas destiné à cette version linguistique de l'application » peut s'afficher.

Cause

Ce message d’erreur s’affiche lorsque le code d'activation saisi est destiné à l'application dans une autre langue. 

Solution

Vérifiez que la version linguistique de l’application que vous essayez d’activer correspond à la version achetée.

Que faire si le problème persiste

Si le problème persiste, contactez le service clientèle de Kaspersky en sélectionnant le sujet de votre demande. Dans votre demande indiquez : 

  • le code d'activation de 20 caractères divisé en 4 groupes de 5 caractères chacun,
  • la description du problème,
  • une capture d'écran de la fenêtre principale de l'application installée que vous avez essayée d'activer. Pour apprendre comment créer une capture d'écran, consultez cet article.
 
 
 
 
 
Cet article vous a-t-il été utile ?
Que pouvons-nous améliorer ?
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.