Notification « Votre code d'activation est déjà enregistré dans l'application » ou message d'erreur « Cette clé a déjà été ajoutée »
Problème
Lorsque vous entrez le code d'activation dans l'application, la notification « Le code d'activation est enregistré » ou « Vous utilisez déjà ce code d'activation » peut s'afficher.
Cause
Si vous avez opté pour le renouvellement automatique, vous n'avez pas à entrer un nouveau code d'activation dans l'application lorsque votre abonnement ou votre licence arrive à l'expiration. La durée de validité de la licence est mise à jour automatiquement dans l'application après l'achat du renouvellement.
Si le paiement du renouvellement de l'abonnement a été effectué, mais que l'application affiche toujours que l'abonnement a expiré, patientez jusqu'à ce qu'il soit mis à jour : la mise à jour du statut de votre abonnement ou de votre licence après son renouvellement s'effectue automatiquement et peut prendre jusqu'à 24 heures.
Solution
Si l’abonnement ou la licence que vous renouvelez est destinée à plusieurs appareils et que sur certains appareils la durée de validité n'a pas été mise à jour, suivez les instructions ci-dessous pour votre application.
Que faire si le problème persiste
Si le problème persiste, contactez le service clientèle de Kaspersky.
Mettre à jour les informations sur l'abonnement ou la licence dans Kaspersky Internet Security, Kaspersky Anti-Virus, Kaspersky Total Security, Kaspersky Security Cloud
Vous pouvez mettre à jour les informations sur la licence manuellement :
- Ouvrez l'application et cliquez sur Licence en bas à droite de la fenêtre.
- Cliquez sur Mettre à jour l'état.
Si ceci n'a pas aidé, supprimez la licence et entrez à nouveau le même code d'activation dans l'application. Voir les instructions
Mettre à jour les informations sur l'abonnement dans Kaspersky Standard, Plus, Premium
Vous pouvez mettre à jour les informations sur l’abonnement manuellement :
- Ouvrez l'application et cliquez sur votre adresse email dans le volet de gauche.
- Dans le bloc avec votre abonnement, cliquez sur En savoir plus.
- Cliquez sur Mettre à jour l’état.
Si ceci n'a pas aidé, supprimez l’abonnement et essayez d’activer à nouveau l'application. Voir les instructions
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