Notification « Le code d'activation est enregistré » ou « Vous utilisez déjà ce code d'activation »

 
 

Notification « Le code d'activation est enregistré » ou « Vous utilisez déjà ce code d'activation »

Retour vers la section "Erreurs d'activation"
Dernière mise à jour : 29 mars 2021 Article ID : 13712
 
 
 
 

Problème

Lorsque vous entrez le code d'activation dans l'application, la notification « Le code d'activation est enregistré » ou « Vous utilisez déjà ce code d'activation » peut s'afficher. 

Cause

Si vous avez opté pour le renouvellement automatique de la licence, vous n'avez pas à entrer un nouveau code d'activation dans l'application lorsque votre licence arrive à l'expiration. La durée de validité de la licence est mise à jour automatiquement dans l'application après l'achat du renouvellement.

Jusqu'à 24 heures peuvent s'écouler après l'achat avant qu'un statut correct de la licence s'affiche dans l'application.

Solution

Si la licence que vous renouvelez est destinée à plusieurs appareils et que sur certains appareils la durée de validité de la licence n'a pas été mise à jour, suivez les instructions ci-dessous.

Vous pouvez mettre à jour les informations sur la licence manuellement : 

  1. Ouvrez l'application et cliquez sur Licence en bas à droite de la fenêtre.

Accéder à la fenêtre Licence

  1. Cliquez sur Mettre à jour l'état

Mettre à jour les informations sur la licence

La durée de validité de la licence sera mise à jour.

Si ceci n'a pas aidé, supprimez la licence et entrez à nouveau le même code d'activation dans l'application. Pour les instructions, consultez cet article

 
 
 
 
 

Que faire si le problème persiste

 
 
 
 
Ces informations vous ont-elles été utiles ?
Oui Non
Merci
 

 
 

Dites-nous ce que nous pouvons faire pour améliorer l'article :

Les commentaires laissés ci-dessous ne sont utilisés qu’à des fins d’amélioration de l’article. Pour obtenir de l’aide avec nos produits, contactez le support technique de Kaspersky.

Envoyer Envoyer

Merci pour vos commentaires !

Vos suggestions nous sont précieuses et nous aideront à améliorer l'article.

Fermer