Notification « Votre code d'activation est déjà enregistré dans l'application » ou message d'erreur « Cette clé a déjà été ajoutée »

Dernière mise à jour : 17 janvier 2025 Article ID : 13712
 
 
 
 

Problème

Lorsque vous entrez le code d'activation dans l'application, la notification « Le code d'activation est enregistré » ou « Vous utilisez déjà ce code d'activation » peut s'afficher.

Cause

Si vous avez opté pour le renouvellement automatique, vous n'avez pas à entrer un nouveau code d'activation dans l'application lorsque votre abonnement ou votre licence arrive à l'expiration. La durée de validité de la licence est mise à jour automatiquement dans l'application après l'achat du renouvellement.

Si le paiement du renouvellement de l'abonnement a été effectué, mais que l'application affiche toujours que l'abonnement a expiré, patientez jusqu'à ce qu'il soit mis à jour : la mise à jour du statut de votre abonnement ou de votre licence après son renouvellement s'effectue automatiquement et peut prendre jusqu'à 24 heures.

Solution

Si l’abonnement ou la licence que vous renouvelez est destinée à plusieurs appareils et que sur certains appareils la durée de validité n'a pas été mise à jour, suivez les instructions ci-dessous pour votre application.

Que faire si le problème persiste

Si le problème persiste, contactez le service clientèle de Kaspersky.

 
 
 
 

Mettre à jour les informations sur l'abonnement ou la licence dans Kaspersky Internet Security, Kaspersky Anti-Virus, Kaspersky Total Security, Kaspersky Security Cloud

 
 
 
 

Mettre à jour les informations sur l'abonnement dans Kaspersky Standard, Plus, Premium

 
 
 
 
 
Cet article vous a-t-il été utile ?
Que pouvons-nous améliorer ?
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.