Que faire si les caratères ne s'affichent pas lors de la saisie du code d'activation dans une application de Kaspersky

 
 

Que faire si les caratères ne s'affichent pas lors de la saisie du code d'activation dans une application de Kaspersky

Retour vers la section "Erreurs d'activation"
Dernière mise à jour : 17 mai 2022 Article ID : 14664
 
 
 
 

Cause

  • La disposition de votre clavier est modifiée. 
  • Vous utilisez une application qui change automatiquement la disposition du clavier, par exemple Punto Switcher. 

Solution

  • Vérifiez si la disposition du clavier est correcte. Réessayez d’entrer le code d'activation. 
  • Arrêtez l'application qui change la disposition du clavier. Réessayez d’entrer le code d'activation.  
  • Tapez le code d'activation dans un éditeur de texte, par exemple dans l’application Bloc-notes ou Word. Copiez le code d'activation tapé et collez-le dans le champ de saisi dédié. 

Si l'application a accepté le code d'activation, mais qu'un message sur l'erreur d'activation s'affiche, consultez cette section pour trouver la solution.

Que faire si le problème persiste

Si le problème persiste, vérifiez les liens utiles ci-dessous ou contactez le support technique de Kaspersky en sélectionnant le sujet de votre demande.

 
 
 
 
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