Que faire si vous ne parvenez pas à entrer le code d'activation

 
 

Que faire si vous ne parvenez pas à entrer le code d'activation

Retour vers la section "Erreurs d'activation"
Dernière mise à jour : 15 févr. 2021 Article ID : 14664
 
 
 
 

Cause

  • La disposition de votre clavier est modifiée. 
  • Vous utilisez une application qui change automatiquement la disposition du clavier, par exemple Punto Switcher. 

Solutions

  • Vérifiez si la disposition du clavier est correcte. Réessayez d’entrer le code d'activation. 
  • Arrêtez l'application qui change la disposition du clavier. Réessayez d’entrer le code d'activation.  
  • Tapez le code d'activation dans un éditeur de texte, par exemple dans l’application Bloc-notes ou Word. Copiez le code d'activation tapé et collez-le dans le champ de saisi dédié. 

Si l'application a accepté le code d'activation, mais qu'un message sur l'erreur d'activation s'affiche, consultez cette section pour trouver la solution.

 
 
 
 
 

Que faire si le problème persiste

 
 
 
 
Ces informations vous ont-elles été utiles ?
Oui Non
Merci
 

 
 

Dites-nous ce que nous pouvons faire pour améliorer l'article :

Les commentaires laissés ci-dessous ne sont utilisés qu’à des fins d’amélioration de l’article. Pour obtenir de l’aide avec nos produits, contactez le support technique de Kaspersky.

Envoyer Envoyer

Merci pour vos commentaires !

Vos suggestions nous sont précieuses et nous aideront à améliorer l'article.

Fermer