Erreur d'établissement de la connexion sécurisée au serveur de Kaspersky Lab

 
 

Erreur d'établissement de la connexion sécurisée au serveur de Kaspersky Lab

Retour vers la section "Erreurs d'activation"
2019 mars 18 Article ID: 14953
 
 
 
 

Cause

Les paramètres du serveur proxy définis dans le système d'exploitation sont incorrects.

Solution

  1. Assurez-vous que la dernière version de l'application de Kaspersky Lab est installée sur votre ordinateur.  
  2. Ouvrez Internet Explorer. Pour apprendre comment ouvrir Internet Explorer sur Windows 10, consultez les instructions sur le site de support de Microsoft
  3. Cliquez sur Bouton de configuration en haut à droite et dans le menu déroulant sélectionnez Options Internet.

Accéder aux paramètres du navigateur Internet Explorer

  1. Accédez à l'onglet Avancé et cliquez sur Réinitialiser.

Réinitialiser les paramètres du navigateur Internet Explorer

  1. Cliquez sur Réinitialiser.

Confirmer la réinitialisation des paramètres du navigateur Internet Explorer

  1. Redémarrez l'ordinateur.
  2. Réessayez d'installer ou activer l’application de Kaspersky Lab.
 
 
 
 
 

Que faire si le problème persiste

 
 
 
 
Ces informations vous ont-elles été utiles ?
Oui Non
Merci
 

 
 

Dites-nous ce que nous pouvons faire pour améliorer l'article :

N'indiquez pas vos informations de contact : nous ne serons pas en mesure de vous contacter. Pour contacter le support technique, utilisez votre espace personnel.

Envoyer Envoyer

Merci pour vos commentaires !

Vos suggestions nous sont précieuses et nous aideront à améliorer l'article.

Fermer