Que faire si une erreur se produit lors de l'activation d'une application de Kaspersky

 
 

Que faire si une erreur se produit lors de l'activation d'une application de Kaspersky

Retour vers la section "Erreurs d'activation"
Dernière mise à jour : 27 nov. 2019 Article ID : 15276
 
 
 
 

Cause

L'erreur survient lorsque des travaux de maintenance sont en cours sur le serveur d'activation.

Solution

Réessayez d'activer l'application plus tard, par exemple, dans une heure.  

Si l'erreur persiste, déposez une demande auprès du support technique de Kaspersky en décrivant en détail le problème : 
 
 
 
 
Ces informations vous ont-elles été utiles ?
Oui Non
Merci
 

 
 

Dites-nous ce que nous pouvons faire pour améliorer l'article :

Les commentaires laissés ci-dessous ne sont utilisés qu’à des fins d’amélioration de l’article. Pour obtenir de l’aide avec nos produits, contactez le support technique de Kaspersky.

Envoyer Envoyer

Merci pour vos commentaires !

Vos suggestions nous sont précieuses et nous aideront à améliorer l'article.

Fermer