Message « Impossible d'activer certains modules de la protection »

 
 

Message « Impossible d'activer certains modules de la protection »

Retour vers la section "Erreurs d'installation"
Dernière mise à jour : 16 févr. 2021 Article ID : 13409
 
 
 
 

Problème

L'application affiche le message « Impossible d'activer certains composants de la protection » ou « Une erreur s’est produite lors de l’installation ».

Cause

Un échec est survenu lors de l'installation de l'application.

Solution

  1. Vérifiez sur le service Moteur de filtrage de base existe dans le système d'exploitation et, le cas échéant, activez-le. Pour les instructions, consultez cet article
  2. Si le pro
    1. Téléchargez le fichier d'installation de la dernière version de l'application :
    2. Supprimez l'application. Lors de la désinstallation, dans la fenêtre Enregistrement des objets de l'assistant, assurez-vous que la case Informations sur la licence est cochée. Pour les instructions, consultez cet article.
    3. Redémarrez l'ordinateur.
    4. Exécutez le fichier d'installation et suivez les instructions d'installation pour votre application :
    5. Les informations sur la licence active seront récupérées automatiquement. Si ce n'est pas le cas, activez l'application manuellement. Pour les instructions, consultez les rubriques d'aide respectives :

Que faire si le problème persiste

Si l'erreur persiste, déposez une demande auprès du support technique de Kaspersky en décrivant en détail le problème :

 
 
 
 
Ces informations vous ont-elles été utiles ?
Oui Non
Merci
 

 
 

Dites-nous ce que nous pouvons faire pour améliorer l'article :

Les commentaires laissés ci-dessous ne sont utilisés qu’à des fins d’amélioration de l’article. Pour obtenir de l’aide avec nos produits, contactez le support technique de Kaspersky.

Envoyer Envoyer

Merci pour vos commentaires !

Vos suggestions nous sont précieuses et nous aideront à améliorer l'article.

Fermer