Message d'erreur « Il est impossible de s'assurer de la sécurité de la connexion établie » à une tentative de connecter l'application à My Kaspersky

 
 

Message d'erreur « Il est impossible de s'assurer de la sécurité de la connexion établie » à une tentative de connecter l'application à My Kaspersky

Retour vers la section "Autres erreurs"
Dernière mise à jour : 22 déc. 2020 Article ID : 13914
 
 
 
 

Problème

Le message d'erreur « Il est impossible de s'assurer de la sécurité de la connexion établie » ou « Problèmes de connexion » peut s'afficher à une tentative de connecter l'application à My Kaspersky.

Il est impossible de s'assurer de la sécurité de la connexion établie

Problèmes de connexion. Impossible de se connecter à My Kasperskyn

Cause

L'erreur peut être due :

  • à des problèmes avec le service DNS dans le système d'exploitation,
  • à des problèmes de certificats dans le système d'exploitation,
  • à des problèmes de certificats sur My Kaspersky,
  • à un blocage au niveau du serveur proxy ou du fournisseur d'accès à Internet.

Solution

  1. Mettez à jour les bases de données de l'application.

Si l'application n'est pas activée, activez l'application avec un code d'activation avant de lancer la mise à jour. Vous pouvez trouver le code d'activation dans le message envoyé à votre adresse email après l'achat de l'application sur la boutique en ligne. 

  1. Une fois la mise à jour réussie, redémarrez l'ordinateur.
  2. Lancez l'application et connectez-la à My Kaspersky.  
 
 
 
 
 

Que faire si l'erreur persiste

 
 
 
 
Ces informations vous ont-elles été utiles ?
Oui Non
Merci
 

 
 

Dites-nous ce que nous pouvons faire pour améliorer l'article :

Les commentaires laissés ci-dessous ne sont utilisés qu’à des fins d’amélioration de l’article. Pour obtenir de l’aide avec nos produits, contactez le support technique de Kaspersky.

Envoyer Envoyer

Merci pour vos commentaires !

Vos suggestions nous sont précieuses et nous aideront à améliorer l'article.

Fermer