Une application de Kaspersky bloque l'accès à un site ou empêche son affichage correct. Que dois-je faire ?

 
 

Une application de Kaspersky bloque l'accès à un site ou empêche son affichage correct. Que dois-je faire ?

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Dernière mise à jour : 20 mai 2020 Article ID : 15335
 
 
 
 

Les informations s'appliquent à : 

  • Kaspersky Security Cloud,
  • Kaspersky Internet Security,
  • Kaspersky Anti-Virus,
  • Kaspersky Total Security,
  • Kaspersky Small Office Security.
 
 
 
 

Cause

L'application de Kaspersky peut bloquer l'accès à un site ou empêcher son affichage correct dans les cas suivants :

  • Le site contient des pages de phishing, un code malveillant ou autres menaces.
  • À l'ouverture de la page, le contenu d'un site externe, qui est identifié comme dangereux dans Kaspersky Security Network, est chargé.
  • Le site peut contenir des données de la catégorie Pour adultes. Si le Contrôle Parental est activé, l'accès à ce site est bloqué.
  • Il existe un problème avec le certificat du site.
  • Il existe un autre problème n'ayant pas de rapport avec une menace.
Si vous êtes propriétaire du site bloqué par l'application de Kaspersky, suivez les instructions de cet article.

Solution

Si le message de blocage du site indique que le site est infecté, nous déconseillons de suivre les instructions ci-dessous et de continuer votre navigation sur ce site.
  • Si vous ne parvenez pas accéder à un site HTTPS, essayez de l'ajouter aux exclusions de l'analyse des connexions sécurisées. Pour les instructions, consultez cet article.
  • Essayez de désactiver l'exécution des scripts d'interaction avec les pages Interaction : accédez à ParamètresAvancéRéseauTraitement du trafic et décochez la case Autoriser l'application à interagir avec les pages Internet.
  • Si l'application Kaspersky Secure Connection est installée sur votre ordinateur et que la connexion sécurisé y est activée, essayez de la désactiver.
  • Si le problème survient avec un site Internet d'une banque ou lors du paiement de la commande sur une boutique en ligne, essayez de désactiver l'utilisation de la Navigation sécurisée pour ce site. Pour les instructions, consultez cet article.
  • Vérifiez l'URL du site sur Kaspersky Threat Intelligence Portal. Si l'URL est bonne, ajoutez le lien dans la liste des adresses Internet de confiance en suivant les instructions ci-dessous.

Que faire si le problème persiste

  • Vous pouvez essayer de trouver la solution à votre problème dans la communauté.
  • Si vous n'avez pas réussi à résoudre le problème, contactez le support technique de Kaspersky :
 
 
 
 
 

Comment configurer la liste des adresses Internet de confiance

 
 
 
 
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