Ralentissement de la connexion Internet après l'installation d'une application de Kaspersky

 
 

Ralentissement de la connexion Internet après l'installation d'une application de Kaspersky

Retour vers la section "Autres erreurs"
Dernière mise à jour : 17 déc. 2021 Article ID : 9042
 
 
 
 

Problème

Après l'installation d'une application de Kaspersky, les sites mesurant la vitesse de la connexion Internet peuvent signaler une réduction de la bande passante. 

Cause

La raison en est que tout le trafic réseau passe par le filtre de l'application de Kaspersky ce qui peut affecter les statistiques du trafic entrant et sortant. 

Solution

La vitesse de la connexion dépendant de la charge sur le canal Internet ainsi que de l'éloignement du nœud, essayez de télécharger un fichier dont la taille dépasse 100 Mo à différents moments de la journée et sur des sites différents afin de mesurer la vitesse réelle de votre connexion Internet. Utilisez un gestionnaire de téléchargement ou un client torrent pour télécharger un fichier. 

Si vous rencontrez une réduction considérable de la vitesse lors du téléchargement de  fichiers de plus de 100 Mo, contactez le support technique de Kaspersky en sélectionnant le sujet de votre demande. Décrivez en détail votre problème et joignez les captures d'écran qui l'illustrent.

Pour l'information sur l'utilisation de My Kaspersky, consultez l'aide en ligne.

 
 
 
 
Ces informations vous ont-elles été utiles ?
Oui Non
Merci
 

 
 

Dites-nous ce que nous pouvons faire pour améliorer l'article :

Les commentaires laissés ci-dessous ne sont utilisés qu’à des fins d’amélioration de l’article. Pour obtenir de l’aide avec nos produits, contactez le support technique de Kaspersky.

Envoyer Envoyer

Merci pour vos commentaires !

Vos suggestions nous sont précieuses et nous aideront à améliorer l'article.

Fermer