Erreur d'établissement de la connexion sécurisée au serveur de Kaspersky
Dernière mise à jour : 28 févr. 2023
Article ID : 14953
Cause
Les paramètres du serveur proxy définis dans le système d'exploitation Windows sont incorrects.
Solution
- Assurez-vous que la dernière version de l'application de Kaspersky est installée sur votre ordinateur.
- Appuyez sur le clavier sur les touches + R.
- Tapez inetcpl.cpl et cliquez sur OK.
- Accédez à l'onglet Connexions et cliquez sur Paramètres réseau.
- Dans la fenêtre Paramètres du réseau local décochez les cases Détecter automatiquement les paramètres de connexion et Utiliser un serveur proxy pour votre réseau local (ces paramètres ne s’appliquent pas aux connexions d’accès à distance ou VPN).
- Cliquez sur OK.
- Accédez à l’onglet Avancé et cliquez sur Rétablir les paramètres avancés → Appliquer.
- Cliquez sur OK.
- Redémarrez l'ordinateur.
- Réessayez d'installer ou activer l’application de Kaspersky.
Le serveur proxy ne sera plus utilisé pour le navigateur et le système d'exploitation.
Que faire si le problème persiste
Si le problème persiste, contactez le service clientèle de Kaspersky en sélectionnant le sujet de votre demande.