Bouton « Reprendre » qui s’affiche après l’activation de l’abonnement dans Kaspersky for Windows
Les informations s’appliquent à Kaspersky Standard, Plus, Premium.
Problème
Après l’activation de l’abonnement dans Kaspersky for Windows le bouton Reprendre peut s’affiche dans la fenêtre d’accueil de l’application et dans la fenêtre Profil. Si vous cliquez sur ce bouton, le site My Kaspersky s’ouvrira dans le navigateur. Le bouton Reprendre ne sera pas disponible dans My Kaspersky.
Cause
Le propriétaire de l’abonnement a annulé le renouvellement automatique de l’abonnement qu’il a partagé avec vous. Vous avez activé l'abonnement mais le temps écoulé après l’activation n’est pas suffisant pour que l’état soit actualisé dans l’application. Seul le propriétaire de l'abonnement peut gérer le renouvellement automatique.
Solution
Attendez quelques minutes : le bouton Reprendre disparaîra.
Que faire si le problème persiste
Si le problème persiste, contactez le service clientèle de Kaspersky.