Comment éliminer un problème d’abonnement dans Kaspersky for Windows

Dernière mise à jour : 26 juillet 2023 Article ID : 15846
 
 
 
 

Les informations s’appliquent à Kaspersky Standard, Plus, Premium.

 
 
 
 

Problème

Lors de l'activation de Kaspersky for Windows un message sur un problème d’abonnement peut s'afficher.

Cause

L'abonnement est activé automatiquement, une fois vous vous connectez à votre compte My Kaspersky dans l'application. Le message sur le problème d’abonnement peut s’afficher dans les cas suivants :

  • vous utilisez une adresse email différente de celle que vous avez indiqué lors de l’achat et pour laquelle un compte My Kaspersky avec votre abonnement a été créé ;
  • vous avez acheté un abonnement sur un site tiers et vous avez été victime d'une fraude car cet abonnement est déjà lié au nombre maximum de comptes My Kaspersky autorisés ;
  • votre abonnement est limité par le nombre d’appareils et vous essayer de le partager avec un autre utilisateur en dépassant la limite autorisée.

Solution

  1. Vérifiez combien de comptes My Kaspersky vous possédez. Pour activer Kaspersky for Windows vous avez besoin du compte lié à l’adresse email que vous avez indiqué en passant la commande.
  2. Si vous avez un autre compte My Kaspersky que vous souhaitez utiliser pour Kaspersky for Windows, contactez le service clientèle de Kaspersky.
    Si vous avez un ancien compte My Kaspersky dont vous n’avez plus besoin, vous pouvez le supprimer. Pour les instructions, consultez l'aide en ligne.
  3. Si vous avez acheté un abonnement qui est déjà lié au nombre maximum autorisé de comptes My Kaspersky ou que vous avez besoin de protéger plus d’appareils, achetez un nouveau abonnement sur le site de Kaspersky.
 
 
 
 
 
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