Bouton « Reprendre » qui s’affiche après l’activation de l’abonnement dans Kaspersky for Windows

Dernière mise à jour : 26 juillet 2023 Article ID : 15878
 
 
 
 

Les informations s’appliquent à Kaspersky Standard, Plus, Premium.

 
 
 
 

Problème

Après l’activation de l’abonnement dans Kaspersky for Windows le bouton Reprendre peut s’affiche dans la fenêtre d’accueil de l’application et dans la fenêtre Profil. Si vous cliquez sur ce bouton, le site My Kaspersky s’ouvrira dans le navigateur. Le bouton Reprendre ne sera pas disponible dans My Kaspersky.

Bouton « Reprendre » dans la fenêtre d’accueil de Kaspersky for Windows

Bouton « Reprendre » dans la section Profil de Kaspersky for Windows

Cause

Le propriétaire de l’abonnement a annulé le renouvellement automatique de l’abonnement qu’il a partagé avec vous. Vous avez activé l'abonnement mais le temps écoulé après l’activation n’est pas suffisant pour que l’état soit actualisé dans l’application. Seul le propriétaire de l'abonnement peut gérer le renouvellement automatique.

Solution

Attendez quelques minutes : le bouton Reprendre disparaîra.

Que faire si le problème persiste

Si le problème persiste, contactez le service clientèle de Kaspersky.

 
 
 
 
 
Cet article vous a-t-il été utile ?
Que pouvons-nous améliorer ?
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.