Message d'erreur « Le serveur du prestataire de service est inaccessible »

Dernière mise à jour : 28 févr. 2023 Article ID : 14768
 
 
 
 

Lors de l'activation d'une application de Kaspersky, le message d'erreur « Le serveur du prestataire de service est inaccessible » peut s'afficher.

Cause

Il est impossible se connecter au serveur d'activation de votre prestataire de service.

Solution

  • Si vous utilisez un serveur proxy pour vous connecter à Internet, vérifiez ses paramètres.  
  • Réessayez d'activer l'application plus tard, par exemple, dans une heure. 

Que faire si le problème persiste

Si l'erreur persiste, contactez le service clientèle de Kaspersky en sélectionnant le sujet de votre demande.

 
 
 
 
 
Cet article vous a-t-il été utile ?
Que pouvons-nous améliorer ?
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.