Message « Impossible d'activer certains modules de la protection »

Dernière mise à jour : 28 nov. 2022 Article ID : 13409
 
 
 
 

Problème

L'application affiche le message « Impossible d'activer certains composants de la protection » ou « Une erreur s’est produite lors de l’installation ».

Cause

Un échec est survenu lors de l'installation de l'application.

Solution

  1. Vérifiez sur le service Moteur de filtrage de base existe dans le système d'exploitation et, le cas échéant, activez-le. Pour les instructions, consultez cet article
  2. Si le pro
    1. Téléchargez le fichier d'installation de la dernière version de l'application :
    2. Supprimez l'application. Lors de la désinstallation, dans la fenêtre Enregistrement des objets de l'assistant, assurez-vous que la case Informations sur la licence est cochée. Pour les instructions, consultez cet article.
    3. Redémarrez l'ordinateur.
    4. Exécutez le fichier d'installation et suivez les instructions d'installation pour votre application :
    5. Les informations sur la licence active seront récupérées automatiquement. Si ce n'est pas le cas, activez l'application manuellement. Pour les instructions, consultez les rubriques d'aide respectives :

Que faire si le problème persiste

Si l'erreur persiste, contactez le service clientèle de Kaspersky en sélectionnant le sujet de votre demande.

Le support de Kaspersky Free n'est pas fourni. Pour résoudre d’éventuels problèmes, recherchez la réponse sur le forum ou créez-y un nouveau topic en décrivant le souci rencontré.

Pour bénéficier du support, achetez et installez l’une des applications de Kaspersky pour la maison pour laquelle le support est offert.

 
 
 
 
 
Avez-vous trouvé les informations que vous cherchiez sur cette page ?
Merci pour vos commentaires !