Problème d’activation de Kaspersky Endpoint Agent 3.9 for Windows (version 3.9.0.1188)
Problème
L’activation de Kaspersky Endpoint Agent 3.9 for Windows (version 3.9.0.1188) à l’aide d’un code d'activation diffusé automatiquement via le Serveur d’administration échoue.
Cause
En cas d’activation à l'aide d'un code d'activation, les données sont envoyées au serveur d’activation pour la vérification du code d'activation saisi. Le serveur d’activation ne répond pas aux requêtes de Kaspersky Endpoint Agent версии 3.9.0.1188 à cause d’une erreur interne dans l’application.
Solution
Utilisez une des méthodes ci-dessous.
- Mettez Kaspersky Endpoint Agent 3.9 à niveau vers la version 3.10 et activez à nouveau l'application avec votre code d'activation. Pour obtenir le fichier d’installation de Kaspersky Endpoint Agent 3.10, contactez le support technique de Kaspersky.
- Activez Kaspersky Endpoint Agent 3.9 avec une clé de licence.
Que faire si le problème persiste
Si vous ne parvenez pas à éliminer le problème, déposez une demande auprès du support technique de Kaspersky via Kaspersky CompanyAccount en décrivant en détail le problème. Avant de déposer une demande, prenez connaissance des informations à fournir au support technique.