Remarques sur le stockage des événements dans les zones de travail de Kaspersky Endpoint Security Cloud
Problème
Certains événements de Kaspersky Endpoint Security Cloud dont la durée de conservation par défaut est 30 jours sont supprimés avant l'expiration de cette période.
Cause
Le problème est dû aux particularités du côté serveur de Kaspersky Endpoint Security Cloud. Lors le système est soumis à une charge de pointe, les anciens événements sont supprimés prématurément.
Solution
Nous travaillons à la résolution de ce problème. Un certain nombre de changements d'interface et d'améliorations internes sont prévus dans un avenir proche.
Si vous devez travailler avec un grand nombre d'événements en attendant que ces améliorations soient mises en œuvre, utilisez la fonction de génération de rapports et de leur envoi par email selon une planification. Pour les instruction, consultez l'aide en ligne.