Message d'erreur « Le code d'activation est incorrect »
« Le code d'activation est incorrect » lors de la saisie du code
Cause
À une tentative d'activer l'application le message d'erreur « Le code d'activation est incorrect » peut s'afficher.
Solution
L'erreur se produit lorsque vous avez saisi incorrectement le code d'activation. Pour résoudre le problème :
- Assurez-vous que vous avez bien saisi le code d'activation. Gardez à l'esprit que le code d'activation ne peut pas contenir les lettres latines « I », « O », « L ».
- Assurez-vous que vous avez saisi tous les caractères du code d'activation.
- Si un programme qui change automatiquement la disposition du clavier est installé sur votre ordinateur, désactivez-le pour un certain temps.
« Le code d'activation saisi est incorrect » lors de la connexion au serveur d'activation
Cause
Le message d'erreur « Le code d'activation saisi est incorrect » peut s'afficher si vous ajoutez dans l'application un code d'activation immédiatement après l'achat. Les informations sur le code d'activation peuvent être transmises au serveur d'activation de Kaspersky avec un délai.
Solution
Réessayez d'activer l'application dans 24 heures.
Que faire si le problème persiste
Si les solutions ci-dessus n'ont pas résolu le problème, contactez le service clientèle de Kaspersky en sélectionnant le sujet de votre demande.
Dans votre demande indiquez :
- Région dans laquelle vous avez essayé d'activer l'application ;
- Date et heure d'activation de ce code ;
- Code d'activation de 20 caractères (sous forme de 4 groupes de 5 caractères) ;
- Description du problème ;
- Capture d'écran du message de l'erreur d'activation.