Erreur « Impossible de se connecter au portail My Kaspersky » lors de l'installation d'une application de Kaspersky

Dernière mise à jour : 28 juil. 2023 Article ID : 11103
 
 
 
 

Cause

  • Les paramètres du serveur proxy définis dans le système d'exploitation sont incorrects.
  • Une erreur se produit côté serveur DNS.

Solution

  • Réinitialisez les paramètres du serveur proxy dans le système d'exploitation (voir les instructions ci-dessous).
  • Spécifiez l’adresse d’un autre serveur DNS dans les paramètres réseau (voir les instructions ci-dessous).
 
 
 
 

Comment réinitialiser les paramètres du serveur proxy dans le système d'exploitation

 
 
 
 

Comment spécifier l'adresse du serveur DNS dans les paramètres du réseau

 
 
 
 

Que faire si le problème persiste

 
 
 
 
 
Ces informations vous ont-elles été utiles ?
Merci pour vos commentaires !