Erreur « Impossible de se connecter au portail My Kaspersky » lors de l'installation d'une application de Kaspersky
Problème
Le message d'erreur « Impossible de se connecter au portail My Kaspersky » peut s'afficher lors de l'installation d'une application de Kaspersky.
Cause
- Les paramètres du serveur proxy définis dans le système d'exploitation sont incorrects.
- Une erreur se produit côté serveur DNS.
Solution
- Réinitialisez les paramètres du serveur proxy dans le système d'exploitation.
- Spécifiez l’adresse d’un autre serveur DNS dans les paramètres réseau.
Vous trouverez toutes les instructions ci-dessous.
Comment réinitialiser les paramètres du serveur proxy dans le système d'exploitation
- Assurez-vous que la dernière version de l'application de Kaspersky est installée sur votre ordinateur.
- Appuyez sur le clavier sur les touches + R.
- Tapez inetcpl.cpl et cliquez sur OK.
- Accédez à l'onglet Connexions et cliquez sur Paramètres réseau.
- Dans la fenêtre Paramètres du réseau local, décochez les cases Détecter automatiquement les paramètres de connexion et Utiliser un serveur proxy pour votre réseau local (ces paramètres ne s’appliquent pas aux connexions d’accès à distance ou VPN).
- Cliquez sur OK.
- Accédez à l’onglet Avancé et cliquez sur Rétablir les paramètres avancés → Appliquer.
- Cliquez sur OK.
- Redémarrez l'ordinateur.
Après avoir réinitialisé les paramètres du serveur proxy réessayez de connecter l’application au compte My Kaspersky. Voir les instructions
Comment spécifier l'adresse du serveur DNS dans les paramètres du réseau
- Appuyez sur le clavier sur les touches + R.
- Tapez ncpa.cpl et cliquez sur OK.
- Dans la fenêtre Connexions réseau, cliquez avec le bouton droit de la souris sur l'icône de la connexion à Internet et sélectionnez Propriétés.
- Sous l'onglet Gestion de réseau sélectionnez Internet Protocol Version 4 (TCP/IPv4) et cliquez sur Propriétés.
- Dans la fenêtre Propriétés de : Internet Protocol Version 4 (TCP/IPv4), sélectionnez Utiliser l'adresse de serveur DNS suivante et entrez 8.8.8.8 dans le champ Serveur DNS préféré et 8.8.4.4 dans le champ Serveur DNS auxiliaire.
- Cliquez sur OK.
- Dans la fenêtre Propriétés de Ethernet cliquez sur OK.
Après avoir modifié les adresses des serveurs DNS, réessayez de connecter l’application au compte My Kaspersky. Voir les instructions
Que faire si le problème persiste
Si le problème persiste, contactez le service clientèle de Kaspersky.
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