Message d'erreur « Le nombre autorisé d'activations de l'application à l'aide du code d'activation indiqué est dépassé »

Dernière mise à jour : 09 oct. 2023 Article ID : 10993
 
 
 
 

Lors de l'activation d'une application de Kaspersky, le message d'erreur suivant peut s'afficher : « Le nombre autorisé d'activations de l'application à l'aide du code d'activation indiqué est dépassé ».

Le nombre autorisé d'activations de l'application à l'aide du code d'activation indiqué est dépassé

Cause

Le nombre d'activations avec le même code d'activation est limité pour lutter contre le piratage. L'erreur peut apparaître si précédemment :

  • Vous avez déjà transféré l'application d'un appareil vers un autre.
  • Vous avez réinstallé l'application suite à une mise à jour du système d'exploitation.
  • Vous avez activé à nouveau votre licence.

Solution

Contactez le service clientèle de Kaspersky.

Dans votre demande, décrivez en détail le problème et indiquez :

  • Si vous avez acheté la licence sur le site de Kaspersky, indiquez l'adresse email spécifiée lors de la commande.
  • Si vous avez acheté la licence sur un autre site Internet, joignez une capture d'écran ou une copie du message avec le code d'activation reçu de ce magasin.
  • Si vous avez acheté l'application sur un disque CD/DVD, joignez une photo du guide de démarrage rapide avec le code d'activation.
  • Si vous avez acheté une carte avec le code d'activation, joignez une photo du verso de la carte sur lequel le code d'activation est imprimé.
 
 
 
 
 
Cet article vous a-t-il été utile ?
Que pouvons-nous améliorer ?
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.